Mały duży problem z forum Salonu

Ogólnie o sprawach związanych z wapowaniem
Awatar użytkownika
ChiefAdmin
Administrator
Administrator
Posty: 97
Rejestracja: 28 maja 2015, 03:38
Punkty reputacji: 10
Lokalizacja:
Podziękował: 9 razy
Otrzymał podzięk.: 33 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: ChiefAdmin » 17 lip 2015, 22:46

1. Trochę mało informacji podaliście przy jakim ustawieniu wybiera wersję hd. Sprawa załatwiona "brutalnie". Proszę o informację, czy podmiana nadal występuje.

2. Z Tapatalkiem problemy czasem występują, a błąd w dacie znany powszechnie.

Awatar użytkownika
SzamanDM
Użytkownik
Użytkownik
Posty: 221
Rejestracja: 16 cze 2015, 10:29
Punkty reputacji: 31
Lokalizacja: Wielkopolska
Podziękował: 173 razy
Otrzymał podzięk.: 203 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: SzamanDM » 17 lip 2015, 22:55

Już jest dobrze. Dziękuję. Zaraz milej. :)
Awatar użytkownika
matatiti
Użytkownik
Użytkownik
Posty: 946
Rejestracja: 10 cze 2015, 15:31
Punkty reputacji: 0
Lokalizacja: Ząbki
Podziękował: 1602 razy
Otrzymał podzięk.: 783 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: matatiti » 17 lip 2015, 23:06

U mnie prawilny baner pojawia się tylko w momencie ładowania strony i zaraz znów to bhp. Nie twierdzę, że jakoś mi to przeszkadza, tylko informuję. Nie wiem jak u innych...

Dobra :) Czary mary i już jest ok :) Wielkie dzięki *wino*
:budda:
Awatar użytkownika
Madzia
Waperka
Waperka
Posty: 1736
Rejestracja: 21 cze 2015, 19:49
Punkty reputacji: 406
Lokalizacja: Thalloris
Podziękował: 5981 razy
Otrzymał podzięk.: 1724 razy
Płeć: Kobieta

Re: Mały duży problem z forum Salonu

Postautor: Madzia » 17 lip 2015, 23:48

U mnie też już ok.. super, dzięki :smile:
Riccardo
Płeć: nieokreślona

Re: Mały duży problem z forum Salonu

Postautor: Riccardo » 24 lip 2015, 10:37

A ja mam inny problem - jak pokazuje się powiadomienie (przy dzwoneczku) to te najwyżej, czyli najnowsze zawsze po kliknięciu przekierowuje mnie na stroną główną forum. Podobnie jak wejdę do powiadomień przez „pokaż wszystkie” - najwyższe link ma nie do danego postu, a na główną forum.
Awatar użytkownika
Tommy Black
Użytkownik
Użytkownik
Posty: 9513
Rejestracja: 05 cze 2015, 09:23
Punkty reputacji: 4554
Lokalizacja: Szeroko pojęta Galicja
Podziękował: 2694 razy
Otrzymał podzięk.: 8730 razy
Płeć: nieokreślona

Re: Mały duży problem z forum Salonu

Postautor: Tommy Black » 24 lip 2015, 10:41

Riccardo pisze:A ja mam inny problem - jak pokazuje się powiadomienie (przy dzwoneczku) to te najwyżej, czyli najnowsze zawsze po kliknięciu przekierowuje mnie na stroną główną forum. Podobnie jak wejdę do powiadomień przez „pokaż wszystkie” - najwyższe link ma nie do danego postu, a na główną forum.


Bo za rzadko bywasz na głównej! :)
Od 3 dni,jest jakiś problem z tymi powiadamianiami.Nie chcą sk... współpracować.Zajmiemy się tym po obiedzie,o ile dostaniemy jakiś obiad... :(
Awatar użytkownika
ChiefAdmin
Administrator
Administrator
Posty: 97
Rejestracja: 28 maja 2015, 03:38
Punkty reputacji: 10
Lokalizacja:
Podziękował: 9 razy
Otrzymał podzięk.: 33 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: ChiefAdmin » 24 lip 2015, 10:51

@ Riccardo,

Próbuję przewalczyć kolejny błąd z nowo zainstalowanego rozszerzenia.
Dodałem tzw SEO friendly URL i działa poprawnie, ale jest konflikt w "Nowe posty" i w "Powiadomienia - posty do zaakceptowania".
W jednym nie przekłada linków, a w drugim robi mały chochlik.

Rozszerzenia ma za zadanie tak przekładać adresy np:
off-topic-f12/terry-pratchett-fan-club-t49.html
Edit:
Do czasu usunięcia błędu rozszerzenie zostało wyłączone.
Awatar użytkownika
SzamanDM
Użytkownik
Użytkownik
Posty: 221
Rejestracja: 16 cze 2015, 10:29
Punkty reputacji: 31
Lokalizacja: Wielkopolska
Podziękował: 173 razy
Otrzymał podzięk.: 203 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: SzamanDM » 07 sie 2015, 01:27

Nie mogę odpisać z telefonu na tapatalk.
Musiałem pisać na trawniku.
Awatar użytkownika
matatiti
Użytkownik
Użytkownik
Posty: 946
Rejestracja: 10 cze 2015, 15:31
Punkty reputacji: 0
Lokalizacja: Ząbki
Podziękował: 1602 razy
Otrzymał podzięk.: 783 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: matatiti » 07 sie 2015, 11:22

SzamanDM pisze:Nie mogę odpisać z telefonu na tapatalk.
Musiałem pisać na trawniku.


SzamanDM, czy problem pisania w Tapatalk ustąpił ? Z tego co widzę, wszystko powinno normalnie funkcjonować.
:budda:
Awatar użytkownika
SzamanDM
Użytkownik
Użytkownik
Posty: 221
Rejestracja: 16 cze 2015, 10:29
Punkty reputacji: 31
Lokalizacja: Wielkopolska
Podziękował: 173 razy
Otrzymał podzięk.: 203 razy
Płeć: Mężczyzna

Re: Mały duży problem z forum Salonu

Postautor: SzamanDM » 07 sie 2015, 13:10

Edit:

Ustąpił. Przelogowałem się i jest ok. :)
Dzięki.

Wróć do „Dyskusja ogólna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość